古いバージョンのSDカードフォーマットツールを持っています。使い続けて問題ないでしょうか?

シェアする

古いバージョンのSDカードフォーマットツールを持っています。使い続けて問題ないでしょうか?

SDカードフォーマットツール V3.1と、V4.0は差がありませんので問題ありませんが、V2.Xは対応している容量が32GB以下ですので注意が必要です。